<!DOCTYPE html>
<html lang="ru">
<head>
<link rel="icon" href="/favicon.ico" type="image/x-icon"> 
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"> 
  <meta charset="utf-8">
  <meta name='advmaker-verification' content='a0038d3378741e9b8ef6eb379eec90b8'/>
<meta name="yandex-verification" content="0d4c320b096a5aeb" />
<meta name="yandex-verification" content="f03bc276f7201097" />

<meta name="viewport" content="width=device-width, initial-scale=1">

<description><title>Панорама Башкортостана-Новости-В Уфе осужден руководитель строительной фирмы за невыплату заработной платы</title></description>

  <link rel="shortcut icon" href="/jpg/favicon.ico" type="image/x-icon"/>
  <link rel="stylesheet" type="text/css" href="/styleM.css"/>
  <link rel="stylesheet" type="text/css" href="/sans/style.css"/>
  <link rel="stylesheet" type="text/css" media="only screen and (max-device-width: 1024px)" href="mobile.css" />
<link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css"/>

  <script type="text/javascript" src="/js/jquery-1.12.0.js"></script>
  <script type="text/javascript" src="/js/listticker.js"></script>
  <script type="text/javascript" src="/js/js.js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>
  <script src="http://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
  <link rel="alternate" type="application/rss+xml" title="RSS Новости" href="http://neg-ufa.ru/rss_news" />
  <link rel="alternate" type="application/rss+xml" title="RSS Статьи" href="http://neg-ufa.ru/rss" />
  

</head>

<body>


<div align="center">
<div id="top">  

</p>
<table class="hidden-xs" width="100%" border="1">
  <tr>
    <td width="12%">
    <div style="overflow: hidden;">
    <a href="/"_blank">
    <img style="float: left; padding: 0 10px 10px 0;" src="http://wi.yandex.net/01/FC/t-130109.jpg" alt="" border="0"/></a>
    <div style="margin:7px 0 0 160px;">
    <h3 style="margin-top: 0px;"><a href="/" target="_blank" style="color:#000;">Панорама Башкортостана</a></h3>
    <a target="_blank" href="/" title="вернутьсяс"></a>
    </div>
    </div>
    </td>

  </tr>
</table>

<div class="hidden-xs" align="left">
  <table align="">
    <tr>
      <td width="30%"><table border="0">
          <tr>
            
            <div class="ya-site-form ya-site-form_inited_no" onClick="return {'bg': '#FFFFFF', 'target': '_self', 'language': 'ru', 'suggest': true, 'tld': 'ru', 'site_suggest': true, 'action': 'http://neg-ufa.ru/find.php', 'webopt': false, 'fontsize': 12, 'arrow': true, 'fg': '#000000', 'searchid': '1918146', 'logo': 'rb', 'websearch': false, 'type': 2}">
              <form action="http://yandex.ru/sitesearch" method="get" target="_self">
                <input type="hidden" name="searchid" value="1918146" />
                <input type="hidden" name="l10n" value="ru" />
                <input type="hidden" name="reqenc" value="" />
                <input type="text" name="text" value="" />
                <input name="submit" type="submit" value="Найти" />
              </form>
            </div>
            <style type="text/css">
  .ya-page_js_yes .ya-site-form_inited_no { display: none; }
  </style>
            <script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;(' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1&&(e.className+=' ya-page_js_yes');s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
          </tr>
      </table></td>
      <td width="70%" valign="top"><div id="div2">
          <ul id="ul_top">
          
          <li><a href="/gazeta/304">СВЕЖИЙ ВЫПУСК</a></li><li><span>•</span></li>
            <li><a href="/redakcia">ПАНОРАМА БАШКОРТОСТАНА</a></li><li><span>•</span></li>
            <li><a href="/arhiv">АРХИВ В ФОРМАТЕ PDF</a></li><li><span>•</span></li>
<!--  <li><a href="/vedomosti/6/2017">ВЕДОМОСТИ</a></li><li><li><span>•</span></li>
  
            <li><span class="span_nenu" onClick="startClient('&module=4&iid=0',310,0);">Обратная связь</span></li>-->
          </ul>
      </div></td>
    </tr>
  </table>
</div>
<tr>
</tr>
    <tr>
      <td height="" valign="bottom">

      <div class="hidden-xs" id="div_top">
           


<ul id='ul_menu'><li><a href='/stat/1/1/1'>АНАЛИТИКА</a></li><li><a href='/stat/1/2/1'>ПРАВОЗАЩИТА</a></li><li><a href='/stat/1/4/1'>ИНВЕСТИЦИИ</a></li><li><a href='/stat/1/5/1'>ИННОВАЦИИ</a></li><li><a href='/stat/1/6/1'>БИЗНЕС</a></li><li><a href='/stat/1/7/1'>РЕГИОН</a></li><li><a href='/stat/1/8/1'>ФИНАНСЫ</a></li><li><a href='/stat/1/9/1'>ЭКОЛОГИЯ</a></li><li><a href='/stat/1/10/1'>ЭКОНОМИКА</a></li><li><a href='/stat/1/11/1'>ПАНОРАМА</a></li><li><a href='/stat/1/13/1'>НЭГ</a></li><li><a href='/stat/1/14/1'>ИНТЕРВЬЮ</a></li><li style='float:right;'><a href='/rss' target='_blank' class='a_rss' title='RSS - статьи'>
	<img src='/jpg/rss.png' width='15' style='float:left;'/>RSS</a></li></ul>      </div>
      </td>
    </tr>
  </table>
 


<table width="90%" border="0" cellspacing="0" cellpadding="0">

	<tr>
	<!--menu*-->
<div class="visible-xs">

<ul class="nav nav-tabs">
    <li class="active"><a href="/"><img src="/pn.png" style="width:50%"></a></li>
    <li class="dropdown">
      <a class="dropdown-toggle" data-toggle="dropdown" href="#">Рубрики<span class="caret"></span></a>
      <ul class="dropdown-menu">

<li><a href="/stat/1/2/1">Правозащита</a></li>
<li><a href="/stat/1/3/1">Новости компаний</a></li>
<li><a href="/stat/1/4/1">ИНВЕСТИЦИИ</a></li>
<li><a href="/stat/1/5/1">ИННОВАЦИИ</a></li>
<li><a href="/stat/1/6/1">БИЗНЕС</a></li>
<li><a href="/stat/1/7/1">РЕГИОН</a></li>
<li><a href="/stat/1/8/1">ФИНАНСЫ</a></li>
<li><a href="/stat/1/9/1">ЭКОЛОГИЯ</a></li>
<li><a href="/stat/1/1/1">АНАЛИТИКА</a></li>
    </ul>
 </li>
             <li><a href="/gazeta/300">СВЕЖИЙ ВЫПУСК</a></li>

<li><a href="/news/1/6/2017">Новости</a></li>

 
</div>

<div class="container">
<div class="row">

<div class="col-sm-12">
<div class="hidden-xs">	

<ul id="listticker">
  <li><a href="/news/16953" class="a_stroka">16.02&nbsp;&nbsp;В Башкирии предприятие оштрафовали на 300 тысяч за нарушения при добыче полезных ископаемых</a></li><li><a href="/news/16952" class="a_stroka">16.02&nbsp;&nbsp;В Башкирии энергосбытовая компания оставила без отопления семью с тремя детьми</a></li><li><a href="/news/16950" class="a_stroka">15.02&nbsp;&nbsp;Сотрудник госкомстройнадзора Башкирии наказан за раскрытие персональных данных бизнесменов</a></li></ul>

	<td id="right" valign="top">
</div>	


<div class="hidden-xs">	
	<div class="well">
	<a href="/news/1/6/2017" class="a_14a">НОВОСТИ</a>
	<div style="float:right;margin-left:50px;margin-right:10px;">
	<a href="/rss_news" target="_blank" class="a_rss" title="RSS - Новости">
	<img src="/jpg/rss.png" width="15" style="float:left;"/>RSS</a>
	</div>
	  
<div style='border-bottom:2px solid #777777;padding:1px 1px 14px 1px;background:#9DC0A1;text-align:right;margin-bottom:3px;border-radius: 7px 7px;'>


</div><div style='border-top:2px solid #777777;padding:3px 10px 7px 10px;font-size:h4;margin-top:2px;border-radius: 12px 12px;'>
								<a href='/news/17208' class='a_news_data'>06.06.17 13:00</a><BR/>
								<a href='/news/17208' class='a_news_zag'>В Уфе осужден руководитель строительной фирмы за невыплату заработной платы</a>
</div><div style='border-top:2px solid #777777;padding:3px 10px 7px 10px;font-size:h4;margin-top:2px;border-radius: 12px 12px;'>
								<a href='/news/17207' class='a_news_data'>06.06.17 12:57</a><BR/>
								<a href='/news/17207' class='a_news_zag'>Сегодня в Уфе работает Международный экологический форум</a>
</div><div style='border-top:2px solid #777777;padding:3px 10px 7px 10px;font-size:h4;margin-top:2px;border-radius: 12px 12px;'>
								<a href='/news/17206' class='a_news_data'>05.06.17 09:31</a><BR/>
								<a href='/news/17206' class='a_news_zag'>В Октябрьском районе Уфы состоялась экологическая акция по уборке мусора</a>
</div><div style='border-top:2px solid #777777;padding:3px 10px 7px 10px;font-size:h4;margin-top:2px;border-radius: 12px 12px;'>
								<a href='/news/17205' class='a_news_data'>05.06.17 09:29</a><BR/>
								<a href='/news/17205' class='a_news_zag'>У уфимского волейбольного клуба «Урал» новый наставник</a>
</div><div style='border-top:2px solid #777777;padding:3px 10px 7px 10px;font-size:h4;margin-top:2px;border-radius: 12px 12px;'>
								<a href='/news/17204' class='a_news_data'>02.06.17 09:46</a><BR/>
								<a href='/news/17204' class='a_news_zag'>Владимир Путин подписал указ о проведении Всемирной фольклориады в Башкортостане</a>
</div><div style='border-top:2px solid #777777;padding:3px 10px 7px 10px;font-size:h4;margin-top:2px;border-radius: 12px 12px;'>
								<a href='/news/17203' class='a_news_data'>02.06.17 09:42</a><BR/>
								<a href='/news/17203' class='a_news_zag'>В Белорецке тело Яны Перчаткиной нашлось</a>
</div><div style='border-top:2px solid #777777;padding:3px 10px 7px 10px;font-size:h4;margin-top:2px;border-radius: 12px 12px;'>
								<a href='/news/17200' class='a_news_data'>01.06.17 09:58</a><BR/>
								<a href='/news/17200' class='a_news_zag'>В Башкирии генеральный директор завода подозревается в уклонении от уплаты налогов в крупном размере</a>
</div><div style='border-top:2px solid #777777;padding:3px 10px 7px 10px;font-size:h4;margin-top:2px;border-radius: 12px 12px;'>
								<a href='/news/17199' class='a_news_data'>01.06.17 09:55</a><BR/>
								<a href='/news/17199' class='a_news_zag'>В полку ППС Уфы служит единственная в республике девушка-кавалерист</a>
</div><div style='border-top:2px solid #777777;padding:3px 10px 7px 10px;font-size:h4;margin-top:2px;border-radius: 12px 12px;'>
								<a href='/news/17197' class='a_news_data'>01.06.17 09:53</a><BR/>
								<a href='/news/17197' class='a_news_zag'>Питомцы Госцирка Уфы переезжают</a>
</div><div style='border-top:2px solid #777777;padding:3px 10px 7px 10px;font-size:h4;margin-top:2px;border-radius: 12px 12px;'>
								<a href='/news/17196' class='a_news_data'>31.05.17 09:41</a><BR/>
								<a href='/news/17196' class='a_news_zag'>Башкирия намерено дополнительно поддерживать студенческие семьи </a>
</div><div style='border-top:2px solid #777777;padding:3px 10px 7px 10px;font-size:h4;margin-top:2px;border-radius: 12px 12px;'>
								<a href='/news/17195' class='a_news_data'>31.05.17 09:38</a><BR/>
								<a href='/news/17195' class='a_news_zag'>В Уфе работает Всероссийский форум «Здравница-2017» </a>
</div><div style='border-top:2px solid #777777;padding:3px 10px 7px 10px;font-size:h4;margin-top:2px;border-radius: 12px 12px;'>
								<a href='/news/17194' class='a_news_data'>30.05.17 10:37</a><BR/>
								<a href='/news/17194' class='a_news_zag'>«Башнефть» переносит выплату дивидендов по обыкновенным акциям</a>
</div><div style='border-top:2px solid #777777;padding:3px 10px 7px 10px;font-size:h4;margin-top:2px;border-radius: 12px 12px;'>
								<a href='/news/17193' class='a_news_data'>30.05.17 09:50</a><BR/>
								<a href='/news/17193' class='a_news_zag'>В Башкортостане проверяют готовность пляжей к летнему сезону</a>
</div><div style='border-top:2px solid #777777;padding:3px 10px 7px 10px;font-size:h4;margin-top:2px;border-radius: 12px 12px;'>
								<a href='/news/17191' class='a_news_data'>30.05.17 09:48</a><BR/>
								<a href='/news/17191' class='a_news_zag'>Уфа: IV Гражданский форум «Актуальные практики взаимодействия органов власти и институтов гражданского общества»</a>
</div><div style='border-top:2px solid #777777;padding:3px 10px 7px 10px;font-size:h4;margin-top:2px;border-radius: 12px 12px;'>
								<a href='/news/17190' class='a_news_data'>29.05.17 09:41</a><BR/>
								<a href='/news/17190' class='a_news_zag'>Школьники Башкирии приступают к сдаче единого государственного экзамена</a>
</div></div>
<div class='hidden-xs' style='border-top:2px solid #0071c1;padding:4px 7px 5px 10px;background:#9DC0A1;text-align:right;margin-bottom:5px;border-radius: 7px 7px;'>
<a href='/news/1/6/2017' class='a_14a'>ЕЩЁ НОВОСТИ</a></div>
		
	
	
	
		<table width='90%' style='margin:4px 0px;' border='0' cellspacing='0' cellpadding='0'></table><div class='div_anons_news' style='margin-top:10px;'><span class='span_14a'>Ваш комментарий</span></div><div class='hidden-xs' style='line-height:1.10;margin:0px 7px;padding:7px 0px;border-bottom:1px dotted #999999;'>
										<a href='/news/16512' class='a_comment_zag'>Житель Башкирии предстанет перед судом за распространение детской порнографии</a>
										<div><span style='font-size:1vw;font-weight:bold;'></span> <span style=font-size:h3;>2016-05-12 11:39:44</span></div>
										<div style='font-size:12px;'>
												<a href='/news/16512' class='a_comment_com'>гаденыш...</a>
												<a href='/news/16512' class='a_2b'>далее</a>
											</div>
											
									</div></div><div class='hidden-xs' style='line-height:1.10;margin:0px 7px;padding:7px 0px;border-bottom:1px dotted #999999;'>
										<a href='/news/9785' class='a_comment_zag'>В Уфе реки продолжают подниматься</a>
										<div><span style='font-size:1vw;font-weight:bold;'>юлия</span> <span style=font-size:h3;>2016-04-19 00:36:26</span></div>
										<div style='font-size:12px;'>
												<a href='/news/9785' class='a_comment_com'>сос цыганка тонит где мчс...</a>
												<a href='/news/9785' class='a_2b'>далее</a>
											</div>
											
									</div></div><div class='hidden-xs' style='line-height:1.10;margin:0px 7px;padding:7px 0px;border-bottom:1px dotted #999999;'>
										<a href='/news/9785' class='a_comment_zag'>В Уфе реки продолжают подниматься</a>
										<div><span style='font-size:1vw;font-weight:bold;'>юлия</span> <span style=font-size:h3;>2016-04-19 00:30:51</span></div>
										<div style='font-size:12px;'>
												<a href='/news/9785' class='a_comment_com'>улицы топит на цыганской поляне а мы и в глаза не видели мчс и всем дела нет что много живет...</a>
												<a href='/news/9785' class='a_2b'>далее</a>
											</div>
											
									</div></div><div class='hidden-xs' style='line-height:1.10;margin:0px 7px;padding:7px 0px;border-bottom:1px dotted #999999;'>
										<a href='/news/16470' class='a_comment_zag'>В Иглинском районе замглавы администрации препятствовал строительству многоквартирного дома</a>
										<div><span style='font-size:1vw;font-weight:bold;'></span> <span style=font-size:h3;>2016-04-15 11:42:04</span></div>
										<div style='font-size:12px;'>
												<a href='/news/16470' class='a_comment_com'>гад...</a>
												<a href='/news/16470' class='a_2b'>далее</a>
											</div>
											
									</div></div><div class='hidden-xs' style='line-height:1.10;margin:0px 7px;padding:7px 0px;border-bottom:1px dotted #999999;'>
										<a href='/news/16448' class='a_comment_zag'>В Башкирии инспектор за нарушение утопил в озере 21-летнего парня</a>
										<div><span style='font-size:1vw;font-weight:bold;'>Valery</span> <span style=font-size:h3;>2016-04-04 15:38:03</span></div>
										<div style='font-size:12px;'>
												<a href='/news/16448' class='a_comment_com'>Квалификация уголовного дела неправильная(наверное купленная). Инспектор убивал рыбака изощрённым...</a>
												<a href='/news/16448' class='a_2b'>далее</a>
											</div>
											
									</div></div><div class='hidden-xs' style='line-height:1.10;margin:0px 7px;padding:7px 0px;border-bottom:1px dotted #999999;'>
										<a href='/stat/2/4761' class='a_comment_zag' style='display:block;'>ГОД ДЛЯ «ФАБРИКИ ГРЁЗ»</a>
										<a href='/stat/1/11/1' class='a_comment_zag'>(ПАНОРАМА)</a>
										<a href='/stat/2/4761' class='a_comment_zag' style='margin-left:5px;'>30.03.16 (10:26)</a>
										<div><span style='font-size:16px;font-weight:bold;'>cvbn</span> <span style=font-size:16px;>2016-03-30 14:11:17</span></div>
										<div style='font-size:12px;'>
												<a href='/stat/2/4761' class='a_comment_com'>вон оно как!...</a>
												<a href='/stat/2/4761' class='a_12b'>далее</a>
											</div>
											
									</div></div><div class='hidden-xs' style='line-height:1.10;margin:0px 7px;padding:7px 0px;border-bottom:1px dotted #999999;'>
										<a href='/stat/2/2596' class='a_comment_zag' style='display:block;'>Организаторы финансовой пирамиды в Башкирии отправятся в тюрьму</a>
										<a href='/stat/1/2/1' class='a_comment_zag'>(ПРАВОЗАЩИТА)</a>
										<a href='/stat/2/2596' class='a_comment_zag' style='margin-left:5px;'>15.01.13 (18:49)</a>
										<div><span style='font-size:16px;font-weight:bold;'>Зинаида</span> <span style=font-size:16px;>2016-03-26 13:57:32</span></div>
										<div style='font-size:12px;'>
												<a href='/stat/2/2596' class='a_comment_com'>Уфимскую пирамиду "линия успеха" надо тоже отправить в тюрму ,сколько они людей обманули,для личной...</a>
												<a href='/stat/2/2596' class='a_12b'>далее</a>
											</div>
											
									</div></div><div class='hidden-xs' style='line-height:1.10;margin:0px 7px;padding:7px 0px;border-bottom:1px dotted #999999;'>
										<a href='/news/16431' class='a_comment_zag'>Житель Башкирии в поисках потерянного паспорта лишился 3,5 тысяч рублей</a>
										<div><span style='font-size:1vw;font-weight:bold;'>Кристоффер Норман, главный операционный директор A</span> <span style=font-size:h3;>2016-03-25 17:52:19</span></div>
										<div style='font-size:12px;'>
												<a href='/news/16431' class='a_comment_com'>Новостные порталы сообщают о случае мошенничества с использованием нашего сайта в Мелеузе. Местный...</a>
												<a href='/news/16431' class='a_2b'>далее</a>
											</div>
											
									</div></div><div class='hidden-xs' style='line-height:1.10;margin:0px 7px;padding:7px 0px;border-bottom:1px dotted #999999;'>
										<a href='/news/16422' class='a_comment_zag'>Банковская система России будет "расчищена" к 2018 году</a>
										<div><span style='font-size:1vw;font-weight:bold;'>Илья</span> <span style=font-size:h3;>2016-03-07 13:01:07</span></div>
										<div style='font-size:12px;'>
												<a href='/news/16422' class='a_comment_com'>Все бы хорошо, но зачем стране более одного банка? Хватит кормить банки, пора кормить народ!...</a>
												<a href='/news/16422' class='a_2b'>далее</a>
											</div>
											
									</div></div><div class='hidden-xs' style='line-height:1.10;margin:0px 7px;padding:7px 0px;border-bottom:1px dotted #999999;'>
										<a href='/stat/2/2941' class='a_comment_zag' style='display:block;'>Пенсионный фонд республики Башкортостан
консультирует по материнскому капиталу
</a>
										<a href='/stat/1/2/1' class='a_comment_zag'>(ПРАВОЗАЩИТА)</a>
										<a href='/stat/2/2941' class='a_comment_zag' style='margin-left:5px;'>05.04.13 (17:27)</a>
										<div><span style='font-size:16px;font-weight:bold;'>Без имени</span> <span style=font-size:16px;>2015-02-17 22:48:06</span></div>
										<div style='font-size:12px;'>
												<a href='/stat/2/2941' class='a_comment_com'>Здравствуйте. Обидно, просрочили отчетность и работники пенсионного фонда решили на меня наложить...</a>
												<a href='/stat/2/2941' class='a_12b'>далее</a>
											</div>
											
									</div></div></div>
</div>
</div>	
<div class="hidden-xs">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.14;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter20583997 = new Ya.Metrika({
                    id:20583997,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/20583997" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


	<td id="content" valign="top">
</div>
</div>
</div>


<script type="text/javascript" src="/highslide/highslide.js"></script>
<link rel="stylesheet" type="text/css" href="/highslide/highslide.css" />
<link rel="stylesheet" type="text/css" href="/highslide/highslide-ie6.css" />
<script type="text/javascript"> 
    hs.graphicsDir = '/highslide/graphics/';
    hs.outlineType = 'rounded-white';
</script>
<div style='border-bottom:2px solid #2E8B57;padding:6px 10px 3px 10px;background:#66CDAA;font-size:14px;border-radius: 7px 7px;'>
						06.06.17 | 13:00
						<a href='/news/1/6/2017' class='a_dec' style='float:right;'>НОВОСТИ | Архив новостей</a>
					</div><H1 style='padding:10px 20px;font-size:20px;font-weight:bold;'>В Уфе осужден руководитель строительной фирмы за невыплату заработной платы</H1><a id='thumb1' href='/foto_news/2017/6/17208.jpg' class='highslide' onclick='return hs.expand(this)'>
						<img src='/foto_news/2017/6/17208.jpg' title='В Уфе осужден руководитель строительной фирмы за невыплату заработной платы' alt='В Уфе осужден руководитель строительной фирмы за невыплату заработной платы' width='370' style='margin-left:20px;'/></a>
						<div class='highslide-caption'>В Уфе осужден руководитель строительной фирмы за невыплату заработной платы</div><div style='padding:10px 20px;font-size:16px;'>Мировой судья по Советскому району г. Уфы вынес приговор в отношении директора и учредителя ООО «СпецСтройМонтаж» Домира Батыргареева, сообщает прокуратура республики. </div>
						<div style='padding:10px 20px;font-size:13px;display:inline;'><p>В суде установлено, что он более полугода не выплачивал&nbsp; зарплату двоим работникам. Экспертиза показала, что Батыргареев мог погасить долг в 80 тысяч рублей за счет средств компании. Однако он предпочел направить свыше 6,5 миллионов рублей на расчеты с поставщиками и контрагентами. Суд назначил Батыргарееву наказание в виде штрафа в размере 150 тыс рублей.</p>
<p><strong>Дорогие читатели, приглашаем вас присоединиться к обсуждению новости в наших группах в социальных сетях - ВК и Facebook.</strong></p><BR/><a href='/avtor/144/1' class='a_14a'><a href="/avtor/144/1" class="a_14a">Автор:&nbsp;Булат Насыров</a></a></div>
						<div style='float:right;font-size:12px;display:inline;'></div><div id='div_post_stat_news'><div style='border-bottom:2px solid #2E8B57;padding:6px 10px 3px 10px;background:#66CDAA;font-size:14px;border-radius: 7px 7px;'>
						<a href='/news/1/6/2017' class='a_dec'>ЕЩЁ НОВОСТИ</a>
					</div><table width="100%" class="Tab_block_sn" border="0" cellspacing="0" cellpadding="0"><tr><td width="164" class="td_block_sn">
						<a href="/news/17207"><img src="/foto_news/2017/6/17207.jpg" title="Сегодня в Уфе работает Международный экологический форум" alt="Сегодня в Уфе работает Международный экологический форум" width="164" height="111"/></a>
						<div class="div_block_sn_zag">
							<a href="/news/17207" class="a_block_sn_zag">Сегодня в Уфе работает Международный экологический форум</a>
							<a href="/news/17207" class="a_block_sn_read">читать далее</a>
						</div>
						</td><td width="19px">&nbsp;</td><td width="164" class="td_block_sn">
						<a href="/news/17206"><img src="/foto_news/2017/6/17206.jpg" title="В Октябрьском районе Уфы состоялась экологическая акция по уборке мусора" alt="В Октябрьском районе Уфы состоялась экологическая акция по уборке мусора" width="164" height="111"/></a>
						<div class="div_block_sn_zag">
							<a href="/news/17206" class="a_block_sn_zag">В Октябрьском районе Уфы состоялась экологическая акция по уборке мусора</a>
							<a href="/news/17206" class="a_block_sn_read">читать далее</a>
						</div>
						</td><td width="19px">&nbsp;</td><td width="164" class="td_block_sn">
						<a href="/news/17205"><img src="/foto_news/2017/6/17205.jpg" title="У уфимского волейбольного клуба «Урал» новый наставник" alt="У уфимского волейбольного клуба «Урал» новый наставник" width="164" height="111"/></a>
						<div class="div_block_sn_zag">
							<a href="/news/17205" class="a_block_sn_zag">У уфимского волейбольного клуба «Урал» новый наставник</a>
							<a href="/news/17205" class="a_block_sn_read">читать далее</a>
						</div>
						</td></tr></table><div style='border:1px solid #CCCCCC;background:#F0F0F0;padding:10px 30px;'>
					<table width='100%' border='0' cellspacing='0' cellpadding='0'>
						<tr>
							<td colspan='2'><span style='font-size:18px;font-weight:bold;'>Написать комментарий</span></td>
						</tr>
						<tr>
							<td width='190px' style='padding-top:10px;'>
								<span style='font-size:16px;'>Представьтесь</span>
							</td>
							<td style='padding-top:10px;'>
								<input type='text' id='who1' class='inp_text_comments'  maxlength='50'/>
							</td>
						</tr>
						<tr>
							<td width='190px' style='padding-top:10px;'>
								<span style='font-size:16px;'>e-mail</span>
							</td>
							<td style='padding-top:10px;'>
								<input type='text' id='email1' class='inp_text_comments' maxlength='50'/>
							</td>
						</tr>
						<tr>
							<td colspan='2' style='padding-top:20px;'>
								<div style='font-size:16px;margin-bottom:5px;'>Ваш комментарий</div>
								<textarea id='comments1' style='width:99%;height:80px;border:1px solid #CCCCCC;padding:2px;'></textarea>
							</td>
						</tr>
						<tr>
							<td style='padding-top:5px;'>
								<span id='div_otvet1' style='float:left;color:#009933;'></span>
							</td>
							<td align='right' style='padding-top:5px;'>
									<input type='button' class='inp_but_comments' value='Отправить' 
												onClick="startClient('&module=1'+
																	'&iid=17208'+
																	'&who='+encodeURIComponent(document.getElementById('who1').value)+
																	'&email='+encodeURIComponent(document.getElementById('email1').value)+
																	'&comments='+encodeURIComponent(document.getElementById('comments1').value),300,0);"/>
							</td>
						</tr>
					</table>
				</div></div>
	</td>
	<td id="right" valign="top">



		 </div>
		 
		 <div class="col-sm-12">
		<div class="div_block_background">
	
<div class="div_anons_news"><a href="/gazeta/306" class="a_14b">СВЕЖИЙ НОМЕР</a></div><div class="div_block_background" style="border-top:2px solid #FFFFFF;margin-top:-2px;line-height:1.10;">
						<a href="/gazeta/306"><img src="/foto_left/2017/2/914_s.png" alt="" width="175"/></a>
						<div style="padding:0px 12px 8px 12px;">
							<a href="/gazeta/306" class="a_left_block_data_svej">15.02.2017</a>
						</div>
					</div><div class="div_poloska"></div><div class="div_anons_news">AHOHC</div>
				<table width="100%" class="Tab_left_block" border="0" cellspacing="0" cellpadding="0"><tr><td style="padding:7px 3px 7px 0px;">
					<a href="http://neg-ufa.ru/pdf/panorama/Только бизнес.pdf"><img src="/foto_left/2017/3/934_s.jpg" alt="" width="75"/></a>
					</td>
					<td valign="top" style="padding:0px 3px 7px 7px;"><a href="http://neg-ufa.ru/pdf/panorama/Только бизнес.pdf" class="a_left_block_data">15.04.16</a><BR/><a href="http://neg-ufa.ru/pdf/panorama/Только бизнес.pdf" class="a_left_block_zag">ТОЛЬКО БИЗНЕС – И НИЧЕГО ЛИШНЕГО</a></td>
					</tr><tr><td style="padding:7px 3px 7px 0px;">
					<a href="http://neg-ufa.ru/pdf/panorama/бизнес на гарантии.pdf"><img src="/foto_left/2017/3/933_s.jpg" alt="" width="75"/></a>
					</td>
					<td valign="top" style="padding:0px 3px 7px 7px;"><a href="http://neg-ufa.ru/pdf/panorama/бизнес на гарантии.pdf" class="a_left_block_data">20.10.16</a><BR/><a href="http://neg-ufa.ru/pdf/panorama/бизнес на гарантии.pdf" class="a_left_block_zag"> Бизнесс на гарантии</a></td>
					</tr><tr><td style="padding:7px 3px 7px 0px;">
					<a href="http://neg-ufa.ru/pdf/panorama/Белебей.pdf"><img src="/foto_left/2017/3/932_s.jpg" alt="" width="75"/></a>
					</td>
					<td valign="top" style="padding:0px 3px 7px 7px;"><a href="http://neg-ufa.ru/pdf/panorama/Белебей.pdf" class="a_left_block_data">10.03.17</a><BR/><a href="http://neg-ufa.ru/pdf/panorama/Белебей.pdf" class="a_left_block_zag">БЕЛЕБЕЙ – ДЛЯ АКТИВНЫХ ЛЮДЕЙ</a></td>
					</tr><tr><td style="padding:7px 3px 7px 0px;">
					<a href="http://neg-ufa.ru/pdf/panorama/нас посчитали.pdf"><img src="/foto_left/2017/3/935_s.jpg" alt="" width="75"/></a>
					</td>
					<td valign="top" style="padding:0px 3px 7px 7px;"><a href="http://neg-ufa.ru/pdf/panorama/нас посчитали.pdf" class="a_left_block_data">14.04.16</a><BR/><a href="http://neg-ufa.ru/pdf/panorama/нас посчитали.pdf" class="a_left_block_zag">Нас посчитали</a></td>
					</tr><tr><td style="padding:7px 3px 7px 0px;">
					<a href="http://neg-ufa.ru/pdf/panorama/Игра%20на%20опережение.pdf"><img src="/foto_left/2017/2/922_s.jpg" alt="" width="75"/></a>
					</td>
					<td valign="top" style="padding:0px 3px 7px 7px;"><a href="http://neg-ufa.ru/pdf/panorama/Игра%20на%20опережение.pdf" class="a_left_block_data">20.02.17</a><BR/><a href="http://neg-ufa.ru/pdf/panorama/Игра%20на%20опережение.pdf" class="a_left_block_zag">Игра на опережение</a></td>
					</tr><tr><td style="padding:7px 3px 7px 0px;">
					<a href="http://neg-ufa.ru/pdf/panorama/эффект бабочки.pdf"><img src="/foto_left/2017/2/924_s.jpg" alt="" width="75"/></a>
					</td>
					<td valign="top" style="padding:0px 3px 7px 7px;"><a href="http://neg-ufa.ru/pdf/panorama/эффект бабочки.pdf" class="a_left_block_data">20.02.17</a><BR/><a href="http://neg-ufa.ru/pdf/panorama/эффект бабочки.pdf" class="a_left_block_zag">Эффект бабочки</a></td>
					</tr><tr><td style="padding:7px 3px 7px 0px;">
					<a href="http://neg-ufa.ru/pdf/panorama/камо грядеши.pdf"><img src="/foto_left/2017/2/925_s.jpg" alt="" width="75"/></a>
					</td>
					<td valign="top" style="padding:0px 3px 7px 7px;"><a href="http://neg-ufa.ru/pdf/panorama/камо грядеши.pdf" class="a_left_block_data">20.02.17</a><BR/><a href="http://neg-ufa.ru/pdf/panorama/камо грядеши.pdf" class="a_left_block_zag">Камо грядеши</a></td>
					</tr><tr><td style="padding:7px 3px 7px 0px;">
					<a href="http://neg-ufa.ru/pdf/panorama/груз102.pdf"><img src="/foto_left/2017/2/926_s.jpg" alt="" width="75"/></a>
					</td>
					<td valign="top" style="padding:0px 3px 7px 7px;"><a href="http://neg-ufa.ru/pdf/panorama/груз102.pdf" class="a_left_block_data">21.02.17</a><BR/><a href="http://neg-ufa.ru/pdf/panorama/груз102.pdf" class="a_left_block_zag">Груз 102</a></td>
					</tr><tr><td style="padding:7px 3px 7px 0px;">
					<a href="http://neg-ufa.ru/pdf/panorama/ППМИ Бижб р-н.pdf"><img src="/foto_left/2017/2/927_s.jpg" alt="" width="75"/></a>
					</td>
					<td valign="top" style="padding:0px 3px 7px 7px;"><a href="http://neg-ufa.ru/pdf/panorama/ППМИ Бижб р-н.pdf" class="a_left_block_data">21.02.17</a><BR/><a href="http://neg-ufa.ru/pdf/panorama/ППМИ Бижб р-н.pdf" class="a_left_block_zag">БИЖБУЛЯКСКИЙ РАЙОН: КРАЙ,НО НЕ ОКРАИНА</a></td>
					</tr><tr><td style="padding:7px 3px 7px 0px;">
					<a href="http://neg-ufa.ru/pdf/panorama/Больше чем хоккей.pdf"><img src="/foto_left/2017/2/928_s.jpg" alt="" width="75"/></a>
					</td>
					<td valign="top" style="padding:0px 3px 7px 7px;"><a href="http://neg-ufa.ru/pdf/panorama/Больше чем хоккей.pdf" class="a_left_block_data">22.02.17</a><BR/><a href="http://neg-ufa.ru/pdf/panorama/Больше чем хоккей.pdf" class="a_left_block_zag">Больше чем хоккей</a></td>
					</tr><tr><td style="padding:7px 3px 7px 0px;">
					<a href="http://neg-ufa.ru/pdf/panorama/Экологическая вахта.pdf"><img src="/foto_left/2017/2/929_s.jpg" alt="" width="75"/></a>
					</td>
					<td valign="top" style="padding:0px 3px 7px 7px;"><a href="http://neg-ufa.ru/pdf/panorama/Экологическая вахта.pdf" class="a_left_block_data">22.02.17</a><BR/><a href="http://neg-ufa.ru/pdf/panorama/Экологическая вахта.pdf" class="a_left_block_zag">Экологическая вахта</a></td>
					</tr><tr><td style="padding:7px 3px 7px 0px;">
					<a href="http://neg-ufa.ru/pdf/panorama/БРАТСТВО, ОПАЛЕННОЕ В БОЯХ.pdf"><img src="/foto_left/2017/2/930_s.jpg" alt="" width="75"/></a>
					</td>
					<td valign="top" style="padding:0px 3px 7px 7px;"><a href="http://neg-ufa.ru/pdf/panorama/БРАТСТВО, ОПАЛЕННОЕ В БОЯХ.pdf" class="a_left_block_data">22.02.17</a><BR/><a href="http://neg-ufa.ru/pdf/panorama/БРАТСТВО, ОПАЛЕННОЕ В БОЯХ.pdf" class="a_left_block_zag">БРАТСТВО, ОПАЛЕННОЕ В БОЯХ</a></td>
					</tr><tr><td style="padding:7px 3px 7px 0px;">
					<a href="http://neg-ufa.ru/pdf/panorama/Таинственный портал.pdf"><img src="/foto_left/2017/2/931_s.jpg" alt="" width="75"/></a>
					</td>
					<td valign="top" style="padding:0px 3px 7px 7px;"><a href="http://neg-ufa.ru/pdf/panorama/Таинственный портал.pdf" class="a_left_block_data">22.02.17</a><BR/><a href="http://neg-ufa.ru/pdf/panorama/Таинственный портал.pdf" class="a_left_block_zag">Таинственный портал</a></td>
					</tr></table>
				<div class="div_poloska"></div>	
 </div>
</div>
	</td>
	</tr>
</table>






<div id="rasporka"></div>

<div id="footer">
		
	<div id="div_bottom">
		<ul id="ul_menu">
			<li><a href="/redakcia">Редакция</a></li>
			<li><span>•</span></li>
			<li><a href="/reklama.php">Реклама</a></li>
			<li><span>•</span></li>
			<li><a href="/gazeta/6/2017">Архив</a></li>
			<li><span>•</span></li>
			<li><a href="/contacts.php">Контакты</a></li>
			<li><span>•</span></li>
			<li><span class="span_nenu" onClick="startClient('&module=4&iid=0',30,0);">Обратная связь</span></li>
		</ul>
		


		</div>
	</td>
	<table>	
				<img src="/pn.png" alt="Панорама Башкортостана" width="5%" border="0"/>&copy; 1998-2017. При полном и частичном цитировании ссылка обязательна. </td>
		  <td width="110%" valign="top">
			
</div>
<table>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter20583997 = new Ya.Metrika({
                    id:20583997,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/20583997" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='5'><\/a>")
//--></script><!--/LiveInternet-->	

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29423245-']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</td>
	</tr>
		</table>	
		


	<div id="Div_ten"><img src="/jpg/loader.gif"/></div><div id="div_30"></div>
</body>
</html>

